Autres : Hello, I need your help. I converted a python code 2 to python 3 to be compatible with version 3 of QGIS. So after converting the code and installing the software, I also have to install MESRI software on this environment. Besides I did the installation
Monday, June 6, 2011     17:19
  • Mon @ IP: 3.215.79.116



retour

Poster un commentaire ou une réponse

Hello, I need your help. I converted a python code 2 to python 3 to be compatible with version 3 of QGIS. So after converting the code and installing the software, I also have to install MESRI software on this environment. Besides I did the installation

Table 'masantefjmdev.autres517' doesn't exist